Страница 4 из 4 Первая ... 234
Показано с 61 по 61 из 61

Тема:

  1. #1 Показать/скрыть первое сообщение.
    Зарегистрировался
    Автор темы
    Аватар для romagarant
    Регистрация
    05.03.2017
    Сообщений
    3

    По умолчанию Вега 108 стерео

    Добрый день!
    Попал ко мне этот электрофон. Ну, первым делом, поменял все электролиты, звук стал получше. Все почистил, смазал, все в принципе хорошо. Осталось два нюанса, которые так и не могу победить.
    1. При регулировке громкости примерно до середины все хорошо. И НЧ и ВЧ хорошие, сочные. Но начиная от середины и выше, начинают уходить куда-то НЧ, растет громкость только СЧ и ВЧ. Где рыть? Что делать? Проблема не в звукоснимателе и не в ЭПУ, и не в предусилителе, так как та же история повторяется при подаче звука на линейный вход, а это, если я правильно понимаю, исключает описанные выше звенья. Также оба усилителя тоже (левый и правый), вроде бы, ни при чем,т.к. менял их местами, пробовал по одному - ситуация та же. Хотя в этом моменте могу и ошибаться))
    2. Баланс. В принципе он работает. Но при полном выкручивании вправо, немного все же играет левый канал, и та же ситуация при выкручивании влево - играет правый. Где рыть? Или это норма? Спасибо всем откликнувшимся.
    Сам в радиоэлектронике профан, но паяльник держать умею (все же электролиты перепаял))). Если мне покажут место и скажут, что здесь нужно сделать, думаю, справлюсь)

  2. Зарегистрировался Аватар для saltyks
    Регистрация
    17.02.2013
    Адрес
    Вольск на Волге
    Сообщений
    3

    По умолчанию Re: Вега 108 стерео

    Н-да, сегодня поеду, заберу такой аппарат, и, по ходу, тема поодолжится...

Страница 4 из 4 Первая ... 234

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •